<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>How We Were Misled About Syria: Amnesty International | Tim Hayward</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://timhayward.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tim Hayward &raquo; Feed" href="https://timhayward.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tim Hayward &raquo; Comments Feed" href="https://timhayward.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tim Hayward &raquo; How We Were Misled About Syria: Amnesty&nbsp;International Comments Feed" href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1SAyEMhV9IxNrW6Y3jswQ2srRhwxDWnX17oatuf5TxBnLgfCQE9BSV5SHjkHUYVaTR+UH0FC0HJcETzjfq0Yo86N8x8icUfcQcwZ7UWd3ZDbFb83DqoBPtiA3Q/7x5Kltz2Vcfz61iEhJk7FRkyTeqhVlOWNZDhFwdATsPSBiKrYWF+PJN1bAvDWimWXpqTEwoosoY/BhU7kuie25Z1nE06+215JlQnc9ZAK8Hzr4w8hO0KnDIithC9jxcCfVO4FO7tfVlSuh0cV3IFgS2Hm4grVHLXh9qqURLD6nm+ppblLD1QOUqjq/FXz3tdxef7y28bnaH/X572Gyfjp+nMSv8' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timhayward.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amnesty International: is it true to its&nbsp;mission?' href='https://timhayward.wordpress.com/2017/01/12/amnesty-internationals-mission-impossible/' />
<link rel='next' title='What do we know about Bashar&nbsp;Al-Assad?' href='https://timhayward.wordpress.com/2017/01/25/what-do-we-know-about-bashar-al-assad/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/" />
<link rel='shortlink' href='http://wp.me/p2OmJT-dD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftimhayward.wordpress.com%2F2017%2F01%2F23%2Famnesty-internationals-war-crimes-in-syria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftimhayward.wordpress.com%2F2017%2F01%2F23%2Famnesty-internationals-war-crimes-in-syria%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How We Were Misled About Syria: Amnesty International" />
<meta property="og:url" content="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/" />
<meta property="og:description" content="Most of us living outside Syria know very little of the country or its recent history. What we think we know comes via the media. Information that comes with the endorsement of an organisation like…" />
<meta property="article:published_time" content="2017-01-23T07:37:00+00:00" />
<meta property="article:modified_time" content="2017-01-23T13:46:48+00:00" />
<meta property="og:site_name" content="Tim Hayward" />
<meta property="og:image" content="https://timhayward.files.wordpress.com/2017/01/wwiii.png" />
<meta property="og:image:width" content="436" />
<meta property="og:image:height" content="318" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://timhayward.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://timhayward.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://timhayward.wordpress.com/osd.xml" title="Tim Hayward" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Tim Hayward" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://timhayward.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="How We Were Misled About Syria: Amnesty&nbsp;International | Tim Hayward on WordPress.com" />
<meta name="description" content="Most of us living outside Syria know very little of the country or its recent history. What we think we know comes via the media. Information that comes with the endorsement of an organisation like Amnesty International we may tend to assume is reliable. Certainly, I always trusted Amnesty International implicitly, believing I understood and&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'timhayward.wordpress.com',
				pageURL: 'https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-845 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://timhayward.wordpress.com/" title="Tim Hayward" rel="home">Tim Hayward</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://timhayward.wordpress.com/" title="Tim Hayward" rel="home">
							<img src="https://timhayward.files.wordpress.com/2014/03/cropped-img_3146.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul><li ><a href="https://timhayward.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://timhayward.wordpress.com/about/">About</a></li><li class="page_item page-item-15 page_item_has_children"><a href="https://timhayward.wordpress.com/publications/">Publications</a><ul class='children'><li class="page_item page-item-536"><a href="https://timhayward.wordpress.com/publications/a-global-right-of-water/">A Global Right of&nbsp;Water</a></li><li class="page_item page-item-540"><a href="https://timhayward.wordpress.com/publications/other/">Other</a></li></ul></li><li class="page_item page-item-8"><a href="https://timhayward.wordpress.com/research-interests/">Research Interests</a></li><li class="page_item page-item-71"><a href="https://timhayward.wordpress.com/contact/">Contact</a></li><li class="page_item page-item-130"><a href="https://timhayward.wordpress.com/gallery/">Gallery</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://timhayward.wordpress.com/2017/01/12/amnesty-internationals-mission-impossible/" rel="prev"><span class="meta-nav">&larr;</span> Amnesty International: is it true to its&nbsp;mission?</a></div>
					<div class="nav-next"><a href="https://timhayward.wordpress.com/2017/01/25/what-do-we-know-about-bashar-al-assad/" rel="next">What do we know about Bashar&nbsp;Al-Assad? <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-845" class="post-845 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/" rel="bookmark">How We Were Misled About Syria: Amnesty&nbsp;International</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/" title="7:37 am" rel="bookmark"><span class="entry-date">January 23, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://timhayward.wordpress.com/author/timhayward/" title="View all posts by timhayward" rel="author">timhayward</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Most of us living outside Syria know very little of the country or its recent history. What we think we know comes via the media. Information that comes with the endorsement of an organisation like Amnesty International we may tend to assume is reliable. Certainly, <strong>I always trusted Amnesty International implicitly, believing I understood and shared its moral commitments.</strong></p>
<p>As a decades-long supporter, I never thought to check the reliability of its reporting. Only on seeing the organisation last year relaying messages from the infamous White Helmets did questions arise for me.<a href="#_edn1" name="_ednref1">[1]</a> Having since discovered a <a href="https://timhayward.wordpress.com/2016/12/30/truth-a-casualty-neglected-by-medicins-sans-frontieres-msf-in-syria/">problem about the witness testimonies provided by Doctors Without Borders</a> (MSF), I felt a need to look more closely at Amnesty International’s reporting.<a href="#_edn2" name="_ednref2">[2]</a> <strong>Amnesty had been influential in forming public moral judgements about the rights and wrongs of the war in Syria.</strong></p>
<p>What if Amnesty’s reporting on the situation in Syria was based on something other than verified evidence?<a href="#_edn3" name="_ednref3">[3]</a> What if misleading reports were instrumental in fuelling military conflicts that might otherwise have been more contained, or even avoided?</p>
<p><img data-attachment-id="851" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/c_scalefl_progressiveq_80w_800/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=640" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c_scalefl_progressiveq_80w_800" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=640?w=300" data-large-file="https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=640?w=640" class="alignnone size-full wp-image-851" src="https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=640" alt="c_scalefl_progressiveq_80w_800" srcset="https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=640 640w, https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=150 150w, https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=300 300w, https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg?w=768 768w, https://timhayward.files.wordpress.com/2017/01/c_scalefl_progressiveq_80w_800.jpeg 800w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p>Amnesty International first alleged war crimes in Syria, against the government of President Bashar Al-Assad, in June 2012.<a href="#_edn4" name="_ednref4">[4]</a> If a war crime involves a breach of the laws of war, and application of those laws presupposes a war, it is relevant to know how long the Syrian government had been at war, assuming it was. The UN referred to a ‘situation close to civil war’ in December 2011.<a href="#_edn5" name="_ednref5">[5]</a> Amnesty International’s war crimes in Syria were therefore reported on the basis of evidence that would have been gathered, analysed, written up, checked, approved and published within six months.<a href="#_edn6" name="_ednref6">[6]</a> That is astonishingly – and worryingly – quick.</p>
<p>The report does not detail its research methods, but a press release quotes at length, and exclusively, the words of Donatella Rovera who ‘spent several weeks investigating human rights violations in northern Syria.’ <img data-attachment-id="854" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/luther/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/luther.png?w=395&#038;h=220" data-orig-size="840,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luther" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/luther.png?w=395&#038;h=220?w=300" data-large-file="https://timhayward.files.wordpress.com/2017/01/luther.png?w=395&#038;h=220?w=640" class="  wp-image-854 alignright" src="https://timhayward.files.wordpress.com/2017/01/luther.png?w=395&#038;h=220" alt="luther" width="395" height="220" srcset="https://timhayward.files.wordpress.com/2017/01/luther.png?w=395&amp;h=220 395w, https://timhayward.files.wordpress.com/2017/01/luther.png?w=790&amp;h=440 790w, https://timhayward.files.wordpress.com/2017/01/luther.png?w=150&amp;h=84 150w, https://timhayward.files.wordpress.com/2017/01/luther.png?w=300&amp;h=167 300w, https://timhayward.files.wordpress.com/2017/01/luther.png?w=768&amp;h=428 768w" sizes="(max-width: 395px) 100vw, 395px" />As far as I can tell, the fresh evidence advertised in the report was gathered through conversations and tours Rovera had in those weeks.<a href="#_edn7" name="_ednref7">[7]</a> Her report mentions that Amnesty International ‘had not been able to conduct research on the ground in Syria’.<a href="#_edn8" name="_ednref8">[8]</a></p>
<p>I am no lawyer, but I find it inconceivable that allegations of war crimes made on this basis would be taken seriously. Rovera herself was later to speak of problems with the investigation in Syria: in a reflective article published two years afterwards,<a href="#_edn9" name="_ednref9">[9]</a> she gives examples of both material evidence and witness statements that had misled the investigation.<a href="#_edn10" name="_ednref10">[10]</a>  Such reservations did not appear on Amnesty’s website; I am not aware of Amnesty having relayed any caveats about the report, nor of its reviewing the war crimes allegations.  What I find of greater concern, though, given that accusations of crimes already committed can in due course be tried, is that Amnesty also did not temper its calls for prospective action.  On the contrary.</p>
<p>In support of its surprisingly quick and decisive stance on intervention, <strong>Amnesty International was also accusing the Syrian government of <em>crimes against humanity</em>.</strong> Already before <em>Deadly Reprisals,</em> the report <em>Deadly Detention</em> had alleged these. Such allegations can have grave implications because they can be taken as warrant for armed intervention.<a href="#_edn11" name="_ednref11">[11]</a> Whereas war crimes do not occur unless there is a war, crimes against humanity can be considered a justification for going to war. And in war, atrocities can occur that would otherwise not have occurred.</p>
<p>I find this thought deeply troubling, particularly as a supporter of Amnesty International at the time it called for action, the foreseeable consequences of which included fighting and possible war crimes, by whomsoever committed, that might otherwise never have been. <strong>Personally, I cannot quite escape the thought that in willing the means to an end one also shares some responsibility for their unintended consequences</strong>.<a href="#_edn12" name="_ednref12">[12]</a></p>
<p>If Amnesty International considered the moral risk of indirect complicity in creating war crimes a lesser one than keeping silent about what it believed it had found in Syria, then i<strong>t must have had very great confidence in the findings. Was that confidence justified?</strong></p>
<p>If we go back to human rights reports on Syria for the year 2010, before the conflict began, we find Amnesty International recorded a number of cases of wrongful detention and brutality<strong>.<a href="#_edn13" name="_ednref13"><strong>[13]<img data-attachment-id="866" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/deadly-reprisals/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png" data-orig-size="437,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deadly-reprisals" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png?w=205" data-large-file="https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png?w=437" class="  wp-image-866 alignleft" src="https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png?w=271&#038;h=398" alt="Deadly Reprisals.png" width="271" height="398" srcset="https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png?w=271&amp;h=398 271w, https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png?w=102&amp;h=150 102w, https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png?w=205&amp;h=300 205w, https://timhayward.files.wordpress.com/2017/01/deadly-reprisals.png 437w" sizes="(max-width: 271px) 100vw, 271px" /></strong></a> In the ten years Bashar Al-Assad had been president, the human rights situation seemed to Western observers not to have improved as markedly as they had hoped.</strong> Human Rights Watch spoke of 2000-2010 as a ‘wasted decade’.<a href="#_edn14" name="_ednref14">[14]</a> The consistent tenor of reports was disappointment: advances achieved in some areas had to be set against continued problems in others. We also know that in some rural parts of Syria, there was real frustration at the government’s priorities and policies.<a href="#_edn15" name="_ednref15">[15]</a> An agricultural economy hobbled by the poorly managed effects of severe drought had left the worst off feeling marginalized. Life may have been good for many in vibrant cities, but it was far from idyllic for everyone, and there remained scope to improve the human rights record. The government&#8217;s robust approach to groups seeking an end to the secular state of Syria was widely understood to need monitoring for reported excesses. Still, <strong>the pre-war findings of monitors, are a long way from any suggestion of <em>crimes against humanity</em>.</strong> That includes the findings of <a href="https://www.google.co.uk/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwj5tfTJ6MjRAhXhCsAKHcPEDM0QFggcMAA&amp;url=http%3A%2F%2Ffiles.amnesty.org%2Fair11%2Fair_2011_full_en.pdf&amp;usg=AFQjCNFMcJZFv6ALwrU7FIdFoNQ08p8TNw&amp;sig2=NDIq8eOEQKtOloDsPBKxEA&amp;cad=rja"><em>Amnesty International Report 2011: the state of the world’s human rights</em></a>.</p>
<p>A report published just three months later portrays a dramatically different situation.<a href="#_edn16" name="_ednref16">[16]</a> <strong>In the period from April to August 2011, events on the ground had certainly moved quickly in the wake of anti-government protests in parts of the country, but so had Amnesty.</strong></p>
<p><img data-attachment-id="862" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/deadly-detention/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=281&#038;h=409" data-orig-size="429,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deadly-detention" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=281&#038;h=409?w=206" data-large-file="https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=281&#038;h=409?w=429" class="  wp-image-862 alignright" src="https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=281&#038;h=409" alt="deadly-detention" width="281" height="409" srcset="https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=281&amp;h=409 281w, https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=103&amp;h=150 103w, https://timhayward.files.wordpress.com/2017/01/deadly-detention.png?w=206&amp;h=300 206w, https://timhayward.files.wordpress.com/2017/01/deadly-detention.png 429w" sizes="(max-width: 281px) 100vw, 281px" /></p>
<p>In promoting the new report, <a href="https://www.amnesty.org/en/documents/MDE24/035/2011/en/"><em>Deadly Detention</em></a>, Amnesty International USA notes with pride how the organisation is now providing ‘real-time documentation of human rights abuses committed by government forces’. Not only is it providing rapid reporting, it is also making strong claims. Instead of measured statements suggesting necessary reforms, it now condemns Assad’s government for ‘a widespread, as well as systematic, attack against the civilian population, carried out in an organized manner and pursuant to a state policy to commit such an attack.’ <strong>The Syrian government is accused of ‘crimes against humanity’</strong>.<a href="#_edn17" name="_ednref17">[17]</a></p>
<p><strong>The speed and confidence – as well as the implied depth of insight – of the report are remarkable.</strong> The report is worrying, too, given how portentous is its damning finding against the government: Amnesty International ‘called on the UN Security Council to not only condemn, in a firm and legally binding manner, the mass human rights violations being committed in Syria but also to take other measures to hold those responsible to account, including by referring the situation in Syria to the Prosecutor of the International Criminal Court. As well, Amnesty International continues to urge the Security Council to impose an arms embargo on Syria and to immediately freeze the assets of President al-Assad and other officials suspected of responsibility for crimes against humanity.’ With such strongly-worded statements as this, especially in a context where powerful foreign states are already calling for ‘regime change’ in Syria, Amnesty’s contribution could be seen as throwing fuel on a fire.</p>
<p>Since it is not just the strength of the condemnation that is noteworthy, but the swiftness of its delivery – <em>in ‘real-time’ –</em><strong> a question that Amnesty International supporters might consider is how the organisation can provide instantaneous coverage of events while also fully investigating and verifying the evidence. </strong></p>
<p><strong> <img data-attachment-id="874" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/jordan-syria-conflict-refugees/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=284&#038;h=189" data-orig-size="594,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A Syrian refugee girl looks on as she stands at the United Nations Children&#039;s Fund (UNICEF) \&quot;Child Friendly Spaces\&quot; (CFSs) in the Zaatari refugee camp, near the Jordanian border with Syria, on March 8, 2014. The CFSs used as temporary supports that contribute to the care and protection of children in emergencies, responding to childrens rights to protection, psychosocial well-being, and non-formal education. Jordan is home to more than 500,000 Syrian refugees. AFP PHOTO \/ KHALIL MAZRAAWI        (Photo credit should read KHALIL MAZRAAWI\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2014 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;JORDAN-SYRIA-CONFLICT-REFUGEES&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JORDAN-SYRIA-CONFLICT-REFUGEES" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=284&#038;h=189?w=300" data-large-file="https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=284&#038;h=189?w=594" class="  wp-image-874 aligncenter" src="https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=284&#038;h=189" alt="JORDAN-SYRIA-CONFLICT-REFUGEES" width="284" height="189" srcset="https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=284&amp;h=189 284w, https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=568&amp;h=378 568w, https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=150&amp;h=100 150w, https://timhayward.files.wordpress.com/2017/01/477289047.jpeg?w=300&amp;h=200 300w" sizes="(max-width: 284px) 100vw, 284px" /></strong></p>
<p>Amnesty International’s reputation rests on the quality of its research. The organisation’s Secretary General, Salil Shetty, has clearly stated the principles and methods adhered to when gathering evidence:</p>
<p>‘<strong>we do it in a very </strong><strong>systematic, primary, way where we collect evidence with our own staff on the ground</strong>. And <strong>every aspect of our data collection is based on corroboration and cross-checking from all parties</strong>, even if there are, you know, many parties in any situation because of all of the issues we deal with are quite contested. So <strong>it’s very important to get different points of view and constantly cross check and verify the facts</strong>.’<a href="#_edn18" name="_ednref18">[18]</a></p>
<p>Amnesty thus sets itself rigorous standards of research, and assures the public that it is scrupulous in adhering to them. This is only to be expected, I think, especially when grave charges are to be levelled against a government.</p>
<p><strong>Did Amnesty follow its own research protocol in preparing the <em>Deadly Detention</em> report? </strong>Was it: <em>systematic</em>, <em>primary</em>, <em>collected by Amnesty’s</em> <em>own staff,</em> <em>on the ground</em>, with <em>every aspect of data collection verified by corroboration </em>and by<em> cross-checking with all parties concerned?</em></p>
<p>In the analysis appended here as a note [ – <a href="#_edn19" name="_ednref19">[19]</a> –] I show, point by point, that <strong>the report <em>admits failing to fulfil some</em> of these criteria and <em>fails to show it has met any</em> of them. </strong></p>
<p>Given that the findings could be used to support calls for humanitarian intervention in Syria, the least to expect of the organization would be application of its own prescribed standards of proof.</p>
<p>Lest it be thought that focusing on the technicalities of research methodology risks letting the government off the hook for egregious crimes, it really needs to be stressed – as was originally axiomatic for Amnesty International – that we should never make a presumption of guilt without evidence or trial.<a href="#_edn20" name="_ednref20">[20]</a> Quite aside from technical questions, <strong>getting it wrong about who is the perpetrator of war crimes could lead to the all too real consequences of mistakenly intervening on the side of the actual perpetrators.</strong></p>
<p><img data-attachment-id="878" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/wwiii/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/wwiii.png?w=640" data-orig-size="436,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wwiii" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/wwiii.png?w=640?w=300" data-large-file="https://timhayward.files.wordpress.com/2017/01/wwiii.png?w=640?w=436" class=" size-full wp-image-878 aligncenter" src="https://timhayward.files.wordpress.com/2017/01/wwiii.png?w=640" alt="wwiii" srcset="https://timhayward.files.wordpress.com/2017/01/wwiii.png 436w, https://timhayward.files.wordpress.com/2017/01/wwiii.png?w=150 150w, https://timhayward.files.wordpress.com/2017/01/wwiii.png?w=300 300w" sizes="(max-width: 436px) 100vw, 436px"   /></p>
<p>Suppose it nevertheless be insisted that the evidence clearly enough shows Assad to be presiding over mass destruction of his own country and slaughter in his own people: surely the ‘international community’ should intervene on the people’s behalf against this alleged ‘mass murderer’?<a href="#_edn21" name="_ednref21">[21]</a> In the climate of opinion and with the state of knowledge abroad at the time, that may have sounded a plausible proposition. It was not the only plausible proposition, however, and certainly not in Syria itself. Another was that the best sort of support to offer the people of Syria would lie in pressing the government more firmly towards reforms while assisting it, as was becoming increasingly necessary, in ridding the territory of terrorist insurgents who had fomented and then exploited the tensions in the original protests of Spring 2011.<a href="#_edn22" name="_ednref22">[22]</a> For even supposing the government’s agents of internal security needed greater restraint, the best way to achieve this is not necessarily to undermine the very government that would be uniquely well-placed, with support and constructive incentives, to apply it.</p>
<p>I do not find it obvious that Amnesty was either obliged or competent to decide between these alternative hypotheses. Since it nevertheless chose to do so, we have to ask why it pre-emptively dismissed the method of deciding proposed by President Al-Assad himself. This was his undertaking to hold an election to ask the people whether they wanted him to stay or go.</p>
<p><img data-attachment-id="884" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/120226101932-syria-vote-horizontal-large-gallery/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=640" data-orig-size="980,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="120226101932-syria-vote-horizontal-large-gallery" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=640?w=300" data-large-file="https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=640?w=640" class="alignnone size-full wp-image-884" src="https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=640" alt="120226101932-syria-vote-horizontal-large-gallery" srcset="https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=640 640w, https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=150 150w, https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=300 300w, https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg?w=768 768w, https://timhayward.files.wordpress.com/2017/01/120226101932-syria-vote-horizontal-large-gallery.jpeg 980w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p>Although not widely reported in the West, and virtually ignored by Amnesty<a href="#_edn23" name="_ednref23">[23]</a> – <strong>a presidential election was held in 2014, with the result being a landslide victory for Bashar Al-Assad.</strong> He won 10,319,723 votes – 88.7% of the vote – with a turnout put at 73.42%.<a href="#_edn24" name="_ednref24">[24]</a></p>
<p>Western observers did not challenge those numbers or allege voting irregularities,<a href="#_edn25" name="_ednref25">[25]</a> with the media instead seeking to downplay their significance. ‘This is not an election that can be analysed in the same way as a multi-party, multi-candidate election in one of the established European democracies or in the US, says the BBC&#8217;s Jeremy Bowen in Damascus. It was an act of homage to President Assad by his supporters, which was boycotted and rejected by opponents rather than an act of politics, he adds.’<a href="#_edn26" name="_ednref26">[26]</a> This homage, nonetheless, was paid by an outright majority of Syrians. To refer to this as ‘meaningless’, as US Secretary of State, John Kerry did,<a href="#_edn27" name="_ednref27">[27]</a> reveals something of how much his own regime respected the people of Syria. It is true that voting could not take place in opposition-held areas, but participation overall was so great that even assuming the whole population in those areas would have voted against him, they would still have had to accept Assad as legitimate winner – rather as we in Scotland have to accept Theresa May as UK prime minister. In fact, the recent liberation of eastern Aleppo has revealed Assad’s government actually to have support there.</p>
<p>We cannot know if Assad would have been so many people’s first choice under other circumstances, but we can reasonably infer that the people of Syria saw in his leadership their best hope for unifying the country around the goal of ending the bloodshed. Whatever some might more ideally have sought – including as expressed in the authentic protests of 2011 – the will of the Syrian people quite clearly was, under the <em>actual</em> circumstances, for their government to be allowed to deal with their problems, rather than be supplanted by foreign-sponsored agencies.<a href="#_edn28" name="_ednref28">[28]</a></p>
<p>(I am tempted to add the thought, as a political philosopher, that BBC&#8217;s Jeremy Bowen could be right in saying the election was no normal &#8216;act of politics&#8217;: Bashar Al-Assad has always been clear in statements and interviews that his position is inextricably bound up with the Syrian constitution.  He didn&#8217;t choose to give up a career in medicine to become a dictator, as I understand it; rather, the chance event of his older brother&#8217;s death altered his plans. Until actual evidence suggests otherwise, I am personally prepared to believe that Assad&#8217;s otherwise incomprehensible steadfastness of purpose does indeed stem from a commitment to defending his country&#8217;s constitution. <strong>Whether or not the people really wanted this person as president is secondary to the main question whether they were prepared to give up their national constitution to the dictates of any body other than that of the Syrian people</strong>. Their answer to this has a significance, as Bowen inadvertently notes, that is beyond mere politics.)</p>
<p><strong>Since the Syrian people had refuted the proposition that Amnesty had been promoting, serious questions have be asked.</strong> Among these, one – which would speak to a defence of Amnesty – is whether it had some independent justification – coming from sources of information other than its own investigations – for genuinely believing its allegations against the Syrian government well-founded. However, since an affirmative answer to that question would not refute the point I have sought to clarify here I shall set them aside for a separate discussion in the next episode of this investigation.</p>
<p><strong>My point for now is that Amnesty International itself had not independently justified its own advocacy position. This is a concern for anyone who thinks it should take full responsibility for the monitoring it reports</strong>. Further discussion has also to address concerns about what kinds of advocacy it should be engaged in at all.<a href="#_edn29" name="_ednref29">[29]</a></p>
<p><img data-attachment-id="882" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/syria-conflict-politics-vote/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=640" data-orig-size="1024,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A Syrian woman shows a ballot paper bearing the portraits of the three presidential candidates (LtoR): Maher Abdel Hafiz Hajjar, Hassan Abdallah al-Nuri and President Bashar al-Assad on June 3, 2014 during the presidential election at a polling station in central Damascus. Voting offices opened in Syrian regime-held areas for a presidential election that al-Assad is certain to win, and that has been slammed as a \&quot;farce\&quot; by the opposition.    AFP PHOTO\/ LOUAI BESHARALOUAI BESHARA\/AFP\/Getty Images&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SYRIA-CONFLICT-POLITICS-VOTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SYRIA-CONFLICT-POLITICS-VOTE" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=640?w=300" data-large-file="https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=640?w=640" class="alignnone size-full wp-image-882" src="https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=640" alt="SYRIA-CONFLICT-POLITICS-VOTE" srcset="https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=640 640w, https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=150 150w, https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=300 300w, https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg?w=768 768w, https://timhayward.files.wordpress.com/2017/01/syria-conflict-politics-vote2.jpeg 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p>NOTES</p>
<p><a href="#_ednref1" name="_edn1">[1]</a> For background on concern about the White Helmets, a concise overview is provided in the video <a href="https://www.facebook.com/search/top/?q=white%20helmets">White Helmets: first responders or Al Qaeda support group</a>? For a more thorough discussion, see the accessible but richly referenced summary provided by <a href="http://blog.transnational.org/2016/11/tff-pressinfo-392-just-how-grey-are-the-white-helmets-and-their-backers/">Jan Oberg</a>. On the basis of all the information now widely available, and in view of the consistency between numerous critical accounts, which contrasts with the incoherence of the official narrative as made famous by Netflix, I have come to mistrust testimony sourced from the White Helmets when it conflicts with testimony of independent journalists on the ground – especially since reports of the latter are also consistent with those of the people of eastern Aleppo who have been able to share the truth of their own experiences since the liberation (for numerous interviews with people from Aleppo, see the <a href="https://www.youtube.com/channel/UCqySDfPcmKYq6oUeC03y57A/videos">Youtube channel of Vanessa Beeley</a>; see also the <a href="https://janoberg.exposure.co/aleppos-evil-humanitarians">moving photographic journals of Jan Oberg</a>.)</p>
<p>There have certainly been efforts to debunk the various exposés of the White Helmets, and the latest I know of (at the time of writing) concerns the confession featured in the video (linked above) of Abdulhadi Kamel. According to Middle East eye, his colleagues in the White Helmets believe the confession was beaten out of him (report as at 15 Jan 2017) in a notorious government detention centre (<a href="http://www.middleeasteye.net/news/syrian-white-helmet-fake-confession-filmed-assad-regime-intelligence-prison-344419324">http://www.middleeasteye.net/news/syrian-white-helmet-fake-confession-filmed-assad-regime-intelligence-prison-344419324</a>); according to Amnesty International, which does not mention that report in its appeal of 20 Jan 2017, states that there is no evidence he was a White Helmet and it is not known what happened to him (<a href="https://www.amnesty.org/en/latest/campaigns/2017/01/man-missing-during-east-aleppo-evacuation/">https://www.amnesty.org/en/latest/campaigns/2017/01/man-missing-during-east-aleppo-evacuation/</a>). What I take from this is that some people want to defend the White Helmets, but that they cannot even agree a consistent story to base it on under the pressure of unexpected events in Aleppo showing behind the scenes – literally – of the Netflix version of events. It is also hardly reassuring about the quality of AI’s monitoring in Syria.</p>
<p><a href="#_ednref2" name="_edn2">[2]</a> My critical inquiry about Doctors Without Borders (MSF) was sparked by learning that their testimony was being used to criticise claims being made about Syria by the independent journalist <a href="https://ingaza.wordpress.com/">Eva Bartlett</a>. Having found her reporting credible, I felt compelled to discover which account to believe. I found that MSF had been misleading about what they could really claim to know in Syria.</p>
<p>In response to that article, several people pointed to related concerns about Amnesty International. So I had the temerity to start questioning Amnesty International on the basis of pointers and tips given by several of my new friends, and I would like to thank particularly Eva Bartlett, Vanessa Beeley, Patrick J.Boyle, Adrian D., and Rick Sterling for specific suggestions. I have also benefited from work by Tim Anderson, Jean Bricmont, Tony Cartalucci, Stephen Gowans, Daniel Kovalic, Barbara McKenzie, and Coleen Rowley. I would like to thank Gunnar Øyro, too, for producing a rapid <a href="http://venstrekant.blogspot.co.uk/2017/01/korleis-vi-vart-frt-bak-lyset-i-syria.html">Norwegian translation</a> of the MSF article which has helped it reach more people. In fact, there are a great any others too, that have I learned so much from in these few weeks, among what I have come to discover is a rapidly expanding movement of citizen investigators and journalists all around the globe. It’s one good thing to come out of these terrible times. Thanks to you all!</p>
<p><img data-attachment-id="902" data-permalink="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/beeley-bartlett-balloons/" data-orig-file="https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=640" data-orig-size="702,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beeley-bartlett-balloons" data-image-description="" data-medium-file="https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=640?w=219" data-large-file="https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=640?w=640" class="alignnone size-full wp-image-902" src="https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=640" alt="beeley-bartlett-balloons" srcset="https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=640 640w, https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=110 110w, https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg?w=219 219w, https://timhayward.files.wordpress.com/2017/01/beeley-bartlett-balloons.jpeg 702w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p><a href="#_ednref3" name="_edn3">[3]</a> For instance, it is argued by Tim Anderson, in <em><a href="http://www.worldfinancialreview.com/?p=4900">The Dirty War on Syria</a></em> (2016), that Amnesty has been ‘embedded’, along with the Western media, and has been following almost unswervingly the line from Washington rather than providing independent evidence and analysis.</p>
<p><a href="#_ednref4" name="_edn4">[4]</a> The report <a href="https://www.amnesty.org/en/latest/news/2012/06/syria-fresh-evidence-armed-forces-ongoing-crimes-against-humanity/"><em>Deadly Reprisals</em></a> concluded that ‘Syrian government forces and militias are responsible for grave human rights violations and serious violations of international humanitarian law amounting to crimes against humanity and war crimes.’</p>
<p><a href="#_ednref5" name="_edn5">[5]</a> <a href="http://www.un.org/apps/news/story.asp?NewsID=40595#.WIGzeZIpGHk">http://www.un.org/apps/news/story.asp?NewsID=40595 &#8211; .WIGzeZIpGHk</a></p>
<p><a href="#_ednref6" name="_edn6">[6]</a> ‘In the areas of the governorates of Idlib and Aleppo, where Amnesty International carried out its field research for this report, the fighting had reached the level and intensity of a non-international armed conflict. This means that the laws of war (international humanitarian law) also apply, in addition to human rights law, and that many of the abuses documented here would also amount to war crimes.’ <a href="https://www.amnesty.org/en/latest/news/2012/06/syria-fresh-evidence-armed-forces-ongoing-crimes-against-humanity/">Deadly Reprisals</a>, p.10.</p>
<p><a href="#_ednref7" name="_edn7">[7]</a> Rovera’s account was contradicted at the time by other witness testimonies, as reported, for instance, in the <a href="http://www.badische-zeitung.de/nachrichten/ausland/spuren-fuehren-auch-zu-den-rebellen--60494555.html">Badische Zeitung</a>, which claimed responsibility for deaths was attributed to the wrong side. One-sidedness in the account is also heavily criticized by Louis Denghien <a href="http://www.infosyrie.fr/decryptage/lenorme-mensonge-fondateur-de-donatella-rovera/">http://www.infosyrie.fr/decryptage/lenorme-mensonge-fondateur-de-donatella-rovera/</a> Most revealing, however, is the article I go on to mention in the text, in which Rovera herself two years later effectively retracts her own evidence (‘<a href="http://phap.org/thematic-notes/2014/april/challenges-monitoring-reporting-and-fact-finding-during-and-after-armed-co">Challenges of monitoring, reporting, and fact-finding during and after armed conflict</a>’). This article is not published on Amnesty’s own site, and is not mentioned by Amnesty anywhere, as far as I know. I commend it to anyone who thinks my conclusion about <em>Deadly Reprisals</em> might itself be too hasty. I think it could make salutary reading for some of her colleagues, like the one who published the extraordinarily defensive dismissal of critical questions about the report in <a href="https://www.amnesty.org.uk/blogs/campaigns/how-syrian-government-could-prove-us-wrong">Amnesty’s blog on 15 June 2012</a>, which, I would say, begs every question it claims to answer. (The author just keeps retorting that the critics hadn’t been as critical about opposition claims. I neither know nor care whether they were. I only wanted to learn if he had anything to say in reply to the actual criticisms made.) While appreciating that people who work for Amnesty feel passionately about the cause of the vulnerable, and I would not wish it otherwise, I do maintain that professional discipline is appropriate in discussions relating to evidence.</p>
<p><a href="#_ednref8" name="_edn8">[8]</a> ‘For more than a year from the onset of the unrest in 2011, Amnesty International – like other international human rights organizations – had not been able to conduct research on the ground in Syria as it was effectively barred from entering the country by the government.’ (<a href="https://www.amnesty.org/en/latest/news/2012/06/syria-fresh-evidence-armed-forces-ongoing-crimes-against-humanity/">Deadly Reprisals</a>, p.13)</p>
<p><a href="#_ednref9" name="_edn9">[9]</a> Donatella Rovera, <a href="http://phap.org/thematic-notes/2014/april/challenges-monitoring-reporting-and-fact-finding-during-and-after-armed-co">Challenges of monitoring, reporting, and fact-finding during and after armed conflict</a>, Professionals in Humanitarian Assistance and Protection (PHAP) 2014.</p>
<p><a href="#_ednref10" name="_edn10">[10]</a> The article is worth reading in full for its reflective insight into a number of difficulties and obstacles in the way of reliable reporting from the field, but here is an excerpt particularly relevant to the Syria case: ‘Access to relevant areas during the conduct of hostilities may be restricted or outright impossible, and often extremely dangerous when possible. Evidence may be rapidly removed, destroyed, or contaminated – whether intentionally or not. “Bad” evidence can be worse than no evidence, as it can lead to wrong assumptions or conclusions. In Syria I found unexploded cluster sub-munitions in places where no cluster bomb strikes were known to have been carried out. Though moving unexploded cluster sub-munitions is very dangerous, as even a light touch can cause them to explode, Syrian fighters frequently gather them from the sites of government strikes and transport them to other locations, sometimes a considerable distance away, in order to harvest explosive and other material for re-use. The practice has since become more widely known, but at the time of the first cluster bomb strikes, two years ago, it led to wrong assumptions about the locations of such strikes. … Especially in the initial stages of armed conflicts, civilians are confronted with wholly unfamiliar realities – armed clashes, artillery strikes, aerial bombardments, and other military activities and situations they have never experienced before – which can make it very difficult for them to accurately describe specific incidents.’ (<a href="http://phap.org/thematic-notes/2014/april/challenges-monitoring-reporting-and-fact-finding-during-and-after-armed-co">Challenges of monitoring, reporting, and fact-finding during and after armed conflict</a>) In light of Rovera’s candour, one is drawn to an inescapable contrast with the stance of Amnesty International, the organization. Not only did it endorse the report uncritically, in the first place, it continued to issue reports of a similar kind, and to make calls for action on the basis of them.</p>
<p><a href="#_ednref11" name="_edn11">[11]</a> ‘This disturbing new evidence of an organized pattern of grave abuses highlights the pressing need for decisive international action … For more than a year the UN Security Council has dithered, while a human rights crisis unfolded in Syria.  It must now break the impasse and take concrete action to end to these violations and to hold to account those responsible.’ <a href="https://www.amnesty.org/en/latest/news/2012/06/syria-fresh-evidence-armed-forces-ongoing-crimes-against-humanity/">Deadly Reprisals</a> press release. The executive director of Amnesty International USA at that time was on record as favouring a Libya-like response to the Syria ‘problem’. Speaking shortly after her appointment she expressed her frustration that the Libya approach had not already been adopted for Syria: ‘Last spring the Security Council managed to forge a majority for forceful action in Libya and it was initially very controversial, [causing] many misgivings among key Security Council members. But Gaddafi fell, there’s been a transition there and I think one would have thought those misgivings would have died down. And yet we’ve seen just a continued impasse over Syria… .’ Quoted in Coleen Rowley, ‘<a href="https://consortiumnews.com/2012/08/28/selling-war-as-smart-power/">Selling War as “Smart Power</a>”’ (28 Aug 2012)</p>
<p><a href="#_ednref12" name="_edn12">[12]</a> The question of what Amnesty International as an organization can be said to have ‘willed’ is complex. One reason is that it is an association of so many people and does not have a simple ‘will’. Another is that public statements are often couched in language that can convey a message but with word choice that allows deniability of any particular intent should that become subject to criticism or censure. This practice in itself I find unwholesome, personally, and I think it ought to be entirely unnecessary for an organization with Amnesty’s moral mission. For a related critical discussion of Amnesty International’s ‘interventionism’ in Libya see e.g. Daniel Kovalik ‘<a href="http://www.wrongkindofgreen.org/2012/11/19/amnesty-international-and-the-human-rights-industry/">Amnesty International and the Human Rights Industry</a>’ (2012). Coleen Rowley received from Amnesty International, in response to criticisms by her, the assurance ‘we do not take positions on armed intervention.’ (<a href="http://www.antiwar.com/blog/2013/01/10/the-problem-with-human-rightshumanitarian-law-taking-precedence-over-the-nuremberg-principle-torture-is-wrong-but-so-is-the-supreme-war-crime/">The Problem with Human Rights/Humanitarian Law Taking Precedence over the Nuremberg Principle: Torture is Wrong but So Is the Supreme War Crime’</a>, 2013). Rowley shows how this response, unlike a clear stance against intervention, shows some creativity. I also note in passing, that in the same response Amnesty assure us ‘AI’s advocacy is based on our own independent research into human rights abuses in a given country.’ This, going by the extent to which AI reports cite reports from other organisations, I would regard as <em>economical</em> with the truth.</p>
<p>In my next blog on Amnesty International, the role of <a href="https://en.wikipedia.org/wiki/Suzanne_Nossel">Suzanne Nossel</a>, sometime executive director of Ammesty International USA, will be discussed, and in that context further relevant information will be forthcoming about the purposes Amnesty’s testimony was serving in the period 2011-12.</p>
<p><a href="#_ednref13" name="_edn13">[13]</a> Submission to the UN Universal Periodic Review, October 2011,‘<a href="https://www.google.co.uk/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=10&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwj4pNqy1b_RAhUhLMAKHTpwCcYQFghSMAk&amp;url=http%3A%2F%2Fwww.dchrs.org%2Fenglish%2FFile%2FStatements%2FEnd_human_rights_violations_in_Syria.pdf&amp;usg=AFQjCNE152ySF38HVuy9QKdSmOh22lFDwg&amp;sig2=HMQcICCu1RKwv9_GFRxL9A">End human rights violations in Syria’</a>. Without wanting to diminish the significance of every single human rights abuse, I draw attention here to the scale of the problem that is recorded prior to 2011 for the purpose of comparison with later reports. Thus I note that the US State Department does not itemise egregious failings: ‘There was at least one instance during the year when the authorities failed to protect those in its custody. … There were reports in prior years of prisoners beating other prisoners while guards stood by and watched.’ In 2010 (May 28) Amnesty had reported ‘several suspicious deaths in custody’: <a href="http://www.amnestyusa.org/research/reports/annual-report-syria-2010">http://www.amnestyusa.org/research/reports/annual-report-syria-2010</a>. Its briefing to Committee on Torture speaks in terms of scores of cases in the period 2004-2010: <a href="https://www.amnesty.org/en/documents/mde24/008/2010/en/">https://www.amnesty.org/en/documents/mde24/008/2010/en/</a></p>
<p>For additional reference, these reports also indicate that the most brutal treatment tends to be meted out against Islamists and particularly the Muslim Brotherhood. There are also complaints from Kurds. A small number of lawyers and journalists are mentioned too.</p>
<p><a href="#_ednref14" name="_edn14"><strong>[14]</strong></a> Human Rights Watch (2010), ‘<a href="https://www.hrw.org/report/2010/07/16/wasted-decade/human-rights-syria-during-bashar-al-asads-first-ten-years-power">A Wasted Decade: Human Rights in Syria during Bashar al-Assad’s First Ten Years in Power’</a>.</p>
<p><a href="#_ednref15" name="_edn15">[15]</a> According to one account: ‘As a result of four years of severe drought, farmers and herders have seen their livelihoods destroyed and their lifestyles transformed, becoming disillusioned with government promises of plentitude in rural areas. In the disjuncture between paternalistic promises of resource redistribution favoring Syria’s peasantry and corporatist pacts binding regime interests to corrupt private endeavors, one may begin to detect the seeds of Syrian political unrest. … the regime’s failure to put in place economic measures to alleviate the effects of drought was a critical driver in propelling such massive mobilizations of dissent. In these recent months, Syrian cities have served as junctures where the grievances of displaced rural migrants and disenfranchised urban residents meet and come to question the very nature and distribution of power. … I would argue that a critical impetus in driving Syrian dissent today has been the government’s role in further marginalizing its key rural populace in the face of recent drought. Numerous international organizations have acknowledged the extent to which drought has crippled the Syrian economy and transformed the lives of Syrian families in myriad irreversible ways.’ Suzanne Saleeby (2012) ‘<a href="http://www.jadaliyya.com/pages/index/4383/sowing-the-seeds-of-dissent_economic-grievances-an">Sowing the Seeds of Dissent: Economic Grievances and the Syrian Social Contract’s Unraveling</a><u>’</u>.</p>
<p><a href="#_ednref16" name="_edn16">[16]</a> The names, dates, and reporting periods of reports relevant here are easily confused, so here are further details. The <em>Amnesty International Report 2011: the state of the world’s human rights</em> mentioned in the text just here reports on the calendar year 2010, and it was published on May 13 2011. The separate report published in August 2011 is entitled <em>Deadly Detention: deaths in custody amid popular protest in Syria</em>’ and covers events during 2011 up to 15 August 2011.</p>
<p><a href="#_ednref17" name="_edn17">[17]</a> Crimes against humanity are a special and egregious category of wrongdoing: they involve acts that are <em>deliberately</em> committed as part of a <em>widespread or systematic attack</em> directed against a civilian population. Whereas ordinary crimes are a matter for a state to deal with internally, crimes against humanity, especially if committed by a state, can make that state subject to redress from the international community.</p>
<p><a href="#_ednref18" name="_edn18">[18]</a> Salil Shetty interviewed in 2014: <a href="https://www.youtube.com/watch?v=Unl-csIUmp8">https://www.youtube.com/watch?v=Unl-csIUmp8</a></p>
<p><a href="#_ednref19" name="_edn19">[19]</a> <u>Was the research <em>systematic</em></u>? The organising of data collection takes time, involving procedures of design, preparation, execution and delivery; the systematic analysis and interpretation of data involves a good deal of work; the writing up needs to be properly checked for accuracy. Furthermore, to report reliably involves various kinds of subsidiary investigation in order to establish context and relevant variable factors that could influence the meaning and significance of data. Even then, once a draft report is written, it really needs to be checked by some expert reviewers for any unnoticed errors or omissions. Any presentation of evidence that shortcuts those processes could not, in my judgment, be regarded as systematic. I cannot imagine how such processes could be completed in short order, let alone ‘in real-time’, and so I can only leave it to readers to decide how systematic the research could have been.</p>
<p><u>Was the evidence gathered from <em>primary</em> sources</u>? ‘International researchers have interviewed witnesses and others who had fled Syria in recent visits to Lebanon and Turkey, and communicated by phone and email with individuals who remain in Syria … they include relatives of victims, human rights defenders, medical professionals and newly released detainees. Amnesty International has also received information from Syrian and other human rights activists who live outside Syria.’ Of all those sources, we could regard the testimony of newly released detainees as a primary source of information about conditions in prison. However, we are looking for evidence that would support the charge of committing crimes against humanity through ‘a <em>widespread</em>, as well as <em>systematic</em>, attack against the civilian population, carried out in an <em>organized</em> manner and <em>pursuant to a state policy</em> to commit such an attack’. On what basis Amnesty can claim definite knowledge of the extent of any attack and exactly who perpetrated it, or of how the government organizes the implementation of state policy, I do not see explained in the report.</p>
<p><u>Was the evidence collected by Amnesty’s staff on the ground</u>? This question is answered in the report: “Amnesty International has not been able to conduct first-hand research on the ground in Syria during 2011” (p.5).</p>
<p><u>Was every aspect of data collection verified by corroboration</u>? The fact that a number of identified individuals had died in violent circumstances is corroborated, but the report notes that ‘in very few cases has Amnesty International been able to obtain information indicating where a person was being detained at the time of their death. Consequently, this report uses qualified terms such as “reported arrests” and “reported deaths in custody”, where appropriate, in order to reflect this lack of clarity regarding some of the details of the cases reported.’</p>
<p>[This would corroborate descriptions of the pre-2011 situation regarding police brutality and deaths in custody. These are as unacceptable in Syria as they should be in all the other countries in which they occur, but to speak of ‘crimes against humanity’ implies an egregious systematic policy. I do not find anything in the report that claims to offer corroboration of the evidence that leads the report to state: ‘Despite these limitations, Amnesty International considers that the crimes behind the high number of reported deaths in custody of suspected opponents of the regime identified in this report, taken in the context of other crimes and human rights violations committed against civilians elsewhere in Syria, amount to crimes against humanity. They appear to be part of a widespread, as well as systematic, attack against the civilian population, carried out in an organized manner and pursuant to a state policy to commit such an attack.’]</p>
<p>As for corroboration of more widespread abuses and the claim that the government had a policy to commit what amount to crimes against humanity, I find none referred to.</p>
<p><u>Was the evidence relied on cross-checked with all parties concerned</u>? Given that the government is charged, it would be a centrally concerned party, and the report makes clear the government has not been prepared to deal with Amnesty International. The non-cooperation of the government with Amnesty’s inquiries – whatever may be its reasons – cannot be offered as proof of its innocence. [That very phrase may jar with traditional Amnesty International supporters, given that a founding principle is the due process of assuming innocent before proven guilty. But I have allowed that some people might regard governments as relevantly different from individuals.] But since the government was not obliged to have dealings with Amnesty, and might have had other reasons not to, we must simply note that this aspect of the research methods protocol was not satisfied.</p>
<p><a href="#_ednref20" name="_edn20">[20]</a> I would note that a range of people have disputed whether there was any credible evidence, including former CIA intelligence officer Philip Giraldi <a href="http://www.theamericanconservative.com/articles/nato-vs-syria/">http://www.theamericanconservative.com/articles/nato-vs-syria/</a> while also affirming that the American plan of destabilizing Syria and pursuing regime change had been hatched years earlier. That, unlike the allegations against Assad, has been corroborated from a variety of sources. These include a former French foreign minister <a href="http://www.globalresearch.ca/former-french-foreign-minister-the-war-against-syria-was-planned-two-years-before-the-arab-spring/5339112">http://www.globalresearch.ca/former-french-foreign-minister-the-war-against-syria-was-planned-two-years-before-the-arab-spring/5339112</a> and General Wesley Clark <a href="http://www.globalresearch.ca/we-re-going-to-take-out-7-countries-in-5-years-iraq-syria-lebanon-libya-somalia-sudan-iran/5166">http://www.globalresearch.ca/we-re-going-to-take-out-7-countries-in-5-years-iraq-syria-lebanon-libya-somalia-sudan-iran/5166</a>.</p>
<p><a href="#_ednref21" name="_edn21">[21]</a> Although quotation marks and the word <em>alleged</em> are invariably absent in mainstream references to accusations involving Assad, I retain them on principle since the simple fact of repeating an allegation does not suffice to alter its epistemic status. To credit the truth of a statement one needs evidence.</p>
<p>Lest it be said that there was plenty of other evidence, then I would suggest we briefly consider what Amnesty International, writing in 2016, would refer to as ‘the strongest evidence yet’. <a href="https://www.amnesty.org/en/latest/news/2016/03/from-hope-to-horror-five-years-of-crisis-in-syria/">https://www.amnesty.org/en/latest/news/2016/03/from-hope-to-horror-five-years-of-crisis-in-syria/</a> (15 March 2016; accessed 11 January 2017) The evidence in question was the so-called Caesar photographs showing some 11,000 corpses alleged to have been tortured and executed by Assad’s people. A full discussion of this matter is not for a passing footnote like this, but I would just point out that this evidence was known to Amnesty and the world as of January 2014 and was discussed by Amnesty’s Philip Luther at the time of its publication. Referring to them as &#8216;<a href="http://blog.amnestyusa.org/middle-east/11000-reasons-for-real-action-in-syria/">11,000 Reasons for Real Action in Syria’</a>, Luther admitted the causes or agents of the deaths had not been verified but spoke of them in terms that suggest verification was close to being a foregone conclusion (remember, this was five months before Assad’s election victory, so the scale of this alleged mass murder was knowledge in the public domain at election time). These &#8216;11,000 reasons’ clearly weighed with Amnesty, even if they could not quite verify them. To this day, though, the evidence has not been credibly certified, and I for one do not expect it will be. Some reasons why are those indicated by Rick Sterling in his critical discussion ‘<a href="http://dissidentvoice.org/2016/03/the-caesar-photo-fraud-that-undermined-syrian-negotiations/">The Caesar Photo Fraud that Undermined Syrian Negotiations</a>’. Meanwhile, if Amnesty International’s people had thought up hypotheses to explain why the Syrian electors seemed so nonchalant about the supposed mass murdering of their president, they have not shared them.</p>
<p><a href="#_ednref22" name="_edn22">[22]</a> Although this was very much a minority perspective in the Western media, it was not entirely absent. <em>The Los Angeles Times of 7 March 2012 carries a small item called ‘</em>Syria Christians fear life after Assad’ <a href="http://articles.latimes.com/2012/mar/07/world/la-fg-syria-christians-20120307">http://articles.latimes.com/2012/mar/07/world/la-fg-syria-christians-20120307</a>  It articulates concerns about ‘whether Syria&#8217;s increasingly bloody, nearly yearlong uprising could shatter the veneer of security provided by President Bashar Assad&#8217;s autocratic but secular government. Warnings of a bloodbath if Assad leaves office resonate with Christians, who have seen their brethren driven away by sectarian violence since the overthrow of longtime strongmen in Iraq and in Egypt, and before that by a 15-year civil war in neighboring Lebanon.’ It notes ‘their fear helps explain the significant support he still draws’.</p>
<p>This well-founded fear of something worse should arguably have been taken into account in thinking about the proportionality of any military escalation. The LA Times article carries an interview: ‘&#8221;Of course the &#8216;Arab Spring&#8217; is an Islamist movement,&#8221; George said angrily. &#8220;It&#8217;s full of extremists. They want to destroy our country, and they call it a &#8216;revolution.&#8217; &#8220;… Church leaders have largely aligned themselves behind the government, urging their followers to give Assad a chance to enact long-promised political reforms while also calling for an end to the violence, which has killed more than 7,500 people on both sides, according to United Nations estimates.’ The LA Times carried several articles in a similar vein, including these: <a href="http://latimesblogs.latimes.com/world_now/2012/03/church-fears-ethnic-cleansing-of-christians-in-homs-syria.html">http://latimesblogs.latimes.com/world_now/2012/03/church-fears-ethnic-cleansing-of-christians-in-homs-syria.html</a>; <a href="http://usatoday30.usatoday.com/news/world/story/2012-05-09/syria-christians-crisis/54888144/1">http://usatoday30.usatoday.com/news/world/story/2012-05-09/syria-christians-crisis/54888144/1</a>.</p>
<p>We also find that support for Assad’s presidency held up throughout the period following the initial protests: Since then, support for Assad has continued to hold up. Analysis of 2013 ORB Poll: <a href="http://russia-insider.com/en/nato-survey-2013-reveals-70-percent-syrians-support-assad/ri12011">http://russia-insider.com/en/nato-survey-2013-reveals-70-percent-syrians-support-assad/ri12011</a>.</p>
<p><a href="#_ednref23" name="_edn23">[23]</a> No mention is made to it on Amnesty’s webpages, and the annual report of 2014/15 offers a cursory mention conveying that the election was of no real significance: ‘In June, President al-Assad won presidential elections held only in government-controlled areas, and returned to of ce for a third seven-year term. The following week, he announced an amnesty, which resulted in few prisoner releases; the vast majority of prisoners of conscience and other political prisoners held by the government continued to be detained.’ (p.355, available at <a href="https://www.amnesty.org/en/documents/pol10/0001/2015/en/">https://www.amnesty.org/en/documents/pol10/0001/2015/en/</a>)</p>
<p><a href="#_ednref24" name="_edn24">[24]</a> Reported in the Guardian 4 June 2014. <a href="https://www.theguardian.com/world/2014/jun/04/bashar-al-assad-winds-reelection-in-landslide-victory">https://www.theguardian.com/world/2014/jun/04/bashar-al-assad-winds-reelection-in-landslide-victory</a>. The total population of Syria, including children, was 17,951,639 in 2014. <u><a href="https://en.wikipedia.org/wiki/Demographics_of_Syria">https://en.wikipedia.org/wiki/Demographics_of_Syria</a></u></p>
<p>Although most of the Western press ignored or downplayed the result, there were some exceptions. The LA Times noted that ‘Assad&#8217;s regional and international supporters hailed his win as the elusive political solution to the crisis and a clear indication of Syrians&#8217; will.’ <a href="http://www.latimes.com/world/middleeast/la-fg-syria-prisoner-release-20140607-story.html">http://www.latimes.com/world/middleeast/la-fg-syria-prisoner-release-20140607-story.html</a> In a report on Fox News via Associated Press, too, there is a very clear description of the depth of support: Syrian election shows depth of popular support for Assad, even among Sunni majority. <a href="http://www.foxnews.com/world/2014/06/04/syrian-election-shows-depth-popular-support-for-assad-even-among-sunni-majority.html">http://www.foxnews.com/world/2014/06/04/syrian-election-shows-depth-popular-support-for-assad-even-among-sunni-majority.html</a> The report explains numerous reasons for the support, in a way that appears to give the lie to the usual mainstream narrative in the West.</p>
<p><a href="https://www.theguardian.com/world/2014/jun/02/syria-election-bashar-al-assad-president">The Guardian reports</a>: ‘Securing a third presidential term is Assad&#8217;s answer to the uprising, which started in March 2011 with peaceful demonstrators calling for reforms but has since morphed into a fully fledged war that has shaken the Middle East and the world. And now, with an estimated 160,000 dead, millions displaced at home and abroad, outside powers backing both sides, and al-Qaida-linked jihadist groups gaining more control in the north and east, many Syrians believe that Assad alone is capable of ending the conflict.’</p>
<p>Steven MacMillan offers a pro-Assad account of the election in New Eastern Outlook <a href="http://journal-neo.org/2015/12/20/bashar-al-assad-the-democratically-elected-president-of-syria/">http://journal-neo.org/2015/12/20/bashar-al-assad-the-democratically-elected-president-of-syria/</a></p>
<p><a href="#_ednref25" name="_edn25">[25]</a> Despite assertions from the states committed to ‘regime change’ that the election result should simply be disregarded, international observers found no fault to report with the process <a href="http://tass.com/world/734657">http://tass.com/world/734657</a></p>
<p><a href="#_ednref26" name="_edn26">[26]</a> It is deemed of so little consequence by the British Foreign and Commonwealth Office that its webpage on Syria, as last updated 21 January 2015 (and accessed 16 January 2017) still has this as its paragraph discussing a possible election in Syria in the future tense and with scepticism: ‘there is no prospect of any free and fair election being held in 2014 while Assad remains in power.’</p>
<p><a href="#_ednref27" name="_edn27">[27]</a> <a href="http://www.bbc.co.uk/news/world-middle-east-27706471">http://www.bbc.co.uk/news/world-middle-east-27706471</a></p>
<p><a href="#_ednref28" name="_edn28">[28]</a> A survey conducted in 2015 by<strong> ORB International</strong>, a company which specializes in public opinion research in fragile and conflict environments, still showed Assad to have more popular support than the opposition. The report is analysed by Stephen Gowans: <a href="http://www.globalresearch.ca/bashar-al-assad-has-more-popular-support-than-the-western-backed-opposition-poll/5495643">http://www.globalresearch.ca/bashar-al-assad-has-more-popular-support-than-the-western-backed-opposition-poll/5495643</a></p>
<p><a href="#_ednref29" name="_edn29">[29]</a> For earlier and preliminary thoughts on the general question here see my short piece ‘<a href="https://timhayward.wordpress.com/2017/01/12/amnesty-internationals-mission-impossible/">Amnesty International: is it true to its mission</a>?’ (12 Jan 2017)</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1323266049" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1323266049');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1323266049",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1323266049'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-845" class="share-twitter sd-button share-icon" href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-845" class="share-facebook sd-button share-icon" href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41556485-845-589a53362d85c' data-src='//widgets.wp.com/likes/#blog_id=41556485&amp;post_id=845&amp;origin=timhayward.wordpress.com&amp;obj_id=41556485-845-589a53362d85c' data-name='like-post-frame-41556485-845-589a53362d85c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://timhayward.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/" title="Permalink to How We Were Misled About Syria: Amnesty&nbsp;International" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://timhayward.wordpress.com/2017/01/12/amnesty-internationals-mission-impossible/" rel="prev"><span class="meta-nav">&larr;</span> Amnesty International: is it true to its&nbsp;mission?</a></div>
					<div class="nav-next"><a href="https://timhayward.wordpress.com/2017/01/25/what-do-we-know-about-bashar-al-assad/" rel="next">What do we know about Bashar&nbsp;Al-Assad? <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">31 Responses to <em>How We Were Misled About Syria: Amnesty&nbsp;International</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-296">
		<div id="comment-296">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/6f9f648bf9bbf9a9a868ef902d5bc214?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Pat Mc Ginley</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-296">
				January 24, 2017 at 12:21 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Amnesty International is just another, so-called, &#8216;highly-credible, highly-respected human rights organisation&#8217; which has built its reputation by tackling safe targets; the outcomes of which, don&#8217;t pose any threat to the status quo. The status quo then uses this deception to hoodwink the unsuspecting public on vital issues which, if the truth was exposed, would adversely affect the status quo.    ,</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=296#respond' onclick='return addComment.moveForm( "comment-296", "296", "respond", "845" )' aria-label='Reply to Pat Mc Ginley'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-299">
		<div id="comment-299">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/29c91b7ee9737cba181c42729a212150?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Adrian D.</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-299">
				January 24, 2017 at 2:07 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Another excellent post – it seems that my initial concerns about Amnesty’s reporting of direct targeting of medical facilities were just the tip of the iceberg.</p>
<p>The importance of Amnesty’s reputation and credibility in this matter could not be more serious in circumstances where almost all mainstream media outlets do very little to convey what caveats are included in any such report – and in many cases seem to do their utmost to strip them out completely.  That is assuming that they’ve gone any further than to read the press release anyway).  </p>
<p>That Amnesty appear not to have learned from their ‘mistakes’ (in Iraq and Libya) is very worrying – ignoring the concerns of their own investigator likewise.  .</p>
<p>Rovera’s caveats that you link to are mirrored very closely by those included in a UN report on a number of alleged chlorine gas attacks published in August last yaer.  The caveats were extensive and included evidence that some incidents could well have been staged by the opposition, but that did not stop the BBC from using them to justify their claims that Assad was routinely gassing his own civilians.  </p>
<p><a href="https://consortiumnews.com/2016/09/08/un-team-heard-claims-of-staged-chemical-attacks/" rel="nofollow">https://consortiumnews.com/2016/09/08/un-team-heard-claims-of-staged-chemical-attacks/</a></p>
<p>As an aside, it’s interesting that you mention Jeremy Bowen in your post as he’s just been to Aleppo and has produced a couple of very emotive pieces from there.  I’ve asked him repeatedly whether he’s taken the opportunity to try to corroborate any of the claims made by the ‘activits’ that the BBC gave so much airtime too last year (bunker-buster bombs, gas attacks, carpet bombing, SAA snipers not allowing civilians to leave etc).  So far I’ve had no reply.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=299#respond' onclick='return addComment.moveForm( "comment-299", "299", "respond", "845" )' aria-label='Reply to Adrian D.'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor even depth-2 highlander-comment" id="li-comment-302">
		<div id="comment-302">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-302">
				January 24, 2017 at 10:49 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you, again, Adrian.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=302#respond' onclick='return addComment.moveForm( "comment-302", "302", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-305">
		<div id="comment-305">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/29c91b7ee9737cba181c42729a212150?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Adrian D.</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-305">
				January 25, 2017 at 3:24 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>You&#8217;re welcome.  </p>
<p>I think the work you are doing on this is hugely important and has to be spread as widely as possible.  Organisations like Amnesty and MSF undoubtably do excellent work and rightly have built a well of credibility in many areas, but to now apparently be making the same &#8216;errors&#8217; as they did in Iraq and Libya is frankly unforgivable.  </p>
<p>Having seen some of the disgusting treatment handed out to some of the people who raised issues with the coverage I hope you are not subject to the same.  (The response to Max Blumenthal&#8217;s pieces on the White Helmets and Eva Bartlett&#8217;s laughably selective and transparently biased &#8216;fact-checks&#8217; by Snopes and Channel 4 being cases in point &#8211; the latter being leapt upon by the pro-interventionist likes of Oliver Kamm and Paul Mason to attempt to discredit her completely).  </p>
<p>Personally I think it&#8217;s very good news that the number of narrative-questioning voices is increasing &#8211; although given the relentless and transparently biased nature of the fool-me-thrice Syria coverage it&#8217;s hard to see how they couldn&#8217;t.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-timhayward bypostauthor even depth-3 highlander-comment" id="li-comment-308">
		<div id="comment-308">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-308">
				January 26, 2017 at 10:25 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&#8220;Lies, damn lies, and fact checks!&#8221; That&#8217;s becoming my motto. I stick to asking questions and seeing which answers come unstuck just by being questioned.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-francescodarnooutlookit odd alt thread-even depth-1 highlander-comment" id="li-comment-300">
		<div id="comment-300">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7f648c7fc665d709a516910a4ede9d00?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">francesco darno</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-300">
				January 24, 2017 at 5:30 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Amnesty international with Obama Govt., Saudi Kingdoom,  Turkey and fsa is involved in Syrian civil war. You support salafites and Sharya law in Syria. Hand&#8217;s off Syria.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=300#respond' onclick='return addComment.moveForm( "comment-300", "300", "respond", "845" )' aria-label='Reply to francesco darno'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-denisrancourt even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-301">
		<div id="comment-301">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/fa78434384e1d07407f62343e04536c1?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Denis Rancourt</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-301">
				January 24, 2017 at 8:50 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Could you please freaking write a one-paragraph abstract for this great article, and add the said abstract immediately below the title line. 🙂</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=301#respond' onclick='return addComment.moveForm( "comment-301", "301", "respond", "845" )' aria-label='Reply to Denis Rancourt'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-309">
		<div id="comment-309">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-309">
				January 26, 2017 at 11:04 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks, good point! It&#8217;s not just the material I&#8217;m on a learning curve with, but the blogging medium too&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=309#respond' onclick='return addComment.moveForm( "comment-309", "309", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://timhayward.wordpress.com/2017/01/25/what-do-we-know-about-bashar-al-assad/' rel='external nofollow' class='url'>What do we know about Bashar Al-Assad? | Tim Hayward</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-307">
		<div id="comment-307">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/38e09e88008e7cb9ec4f84f4170b300e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Michael\\</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-307">
				January 26, 2017 at 2:10 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>in regards to vectoring false justification for humanitarian war through amnesty and msf, we should invoke the maxim which confounded president Bush &#8211;fool me once shame on you, fool me twice, shame on me.   perhaps for the western media, eating crow years after their false witness damage has been done, is rewarding.  but the frequency of such intense media gullibility colocated with US regime change priorities may reflect a marriage between the fourth estate and the guileful deep state authors of the false accusations. otherwise we might expect the media exposed and embarrassed to be more once bitten, twice shy.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=307#respond' onclick='return addComment.moveForm( "comment-307", "307", "respond", "845" )' aria-label='Reply to Michael\\'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-310">
		<div id="comment-310">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-310">
				January 26, 2017 at 11:15 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>That motto keeps coming back to me too. I think it is shame on the academic sector if we don&#8217;t get a bit more proactive in defending the bases of social trust that are the ultimate guarantors of our academic freedom. At least calling out disinformation, while doing so is still possible, is something academics are well placed to help do if they choose.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=310#respond' onclick='return addComment.moveForm( "comment-310", "310", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-311">
		<div id="comment-311">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/34b2b342f60628ff1e5535a6a6a47704?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Ingrid Margareth Schanche</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-311">
				January 26, 2017 at 1:10 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Who is AIs sponsors?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=311#respond' onclick='return addComment.moveForm( "comment-311", "311", "respond", "845" )' aria-label='Reply to Ingrid Margareth Schanche'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-330">
		<div id="comment-330">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-330">
				January 28, 2017 at 7:27 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Others may be able to answer better than I can, having not yet looked closely. I believe several of the people I mention in the acknowledgements have particular concerns about possible influence of Soros. I know there is at least one investigative blog that has tracked back through Amnesty&#8217;s financial statements to show interesting findings. (I am away from base just now, unfortunately, so cannot check the reference, but will try to remember on return!) (I think it could have been Tony Cartalucci and/or Land Destroyer)</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=330#respond' onclick='return addComment.moveForm( "comment-330", "330", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.informazionelibera.net/la-propaganda-bellica-amnesty-international/' rel='external nofollow' class='url'>La propaganda bellica di Amnesty International - Informazione Libera</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://thewallwillfall.org/2017/01/27/syria-amnesty-international-regime-change-marketeers-and-war-promoters/' rel='external nofollow' class='url'>SYRIA: Amnesty International &#8211; Regime Change Marketeers and War Promoters | The Wall Will Fall</a></p>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-farashah77 even thread-even depth-1 highlander-comment" id="li-comment-325">
		<div id="comment-325">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5216787fc726d21e9ce278bedd3a26a7?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://thewallwillfall.wordpress.com' rel='external nofollow' class='url'>vanessa beeley</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-325">
				January 27, 2017 at 11:02 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Really excellent piece of investigative journalism.  Have reblogged at TheWallWillFall and will publish at <a href="http://www.21stcenturywire.com" rel="nofollow">http://www.21stcenturywire.com</a>. Thank you Tim.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=325#respond' onclick='return addComment.moveForm( "comment-325", "325", "respond", "845" )' aria-label='Reply to vanessa beeley'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-329">
		<div id="comment-329">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-329">
				January 28, 2017 at 7:17 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>That&#8217;s a tremendous compliment! Thank you so much Vanessa &#8211; for everything.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=329#respond' onclick='return addComment.moveForm( "comment-329", "329", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-wallofcontroversy even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-326">
		<div id="comment-326">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c16b2e509c2a2481067bbec5e0975b58?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://wallofcontroversy.wordpress.com' rel='external nofollow' class='url'>wall of controversy</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-326">
				January 28, 2017 at 12:14 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Tremendous work, thank you!</p>
<p>I unsubscribed from AI in March last year when they launched their &#8220;360 [degree] tour of Syria &#8211; a place where people live in fear of the sky&#8221;. I had supported AI on and off for about 30 years writing many letters to different governments around the world, but suddenly it seemed absolutely clear to me that the organisation was taking sides politically. It took three failed attempts to unsubscribe and eventually I wrote a stinging letter demanding that they stop sending further emails, outlining my reasons for wishing to leave. The emails stopped and I received an extended reply in which AI denied my claims that they had become politically partisan. &#8220;Our word is built on over fifty years of solid research and diligent report-writing&#8221;, they replied. But as you have shown, AI have sadly let their standards drop altogether.</p>
<p>What I am interested to ask, however, is does anyone know anything about the background of the &#8220;360 tour&#8221; campaign itself? It was run by a group called &#8220;Lamba Media Production&#8221; of which Tony al Taieb is named as CEO (the original AI email was signed by him), I tried to look more closely into &#8220;Lambda Media Production&#8221; but there seemed to be no trail to follow &#8211; aside from the &#8220;360 tour&#8221; campaign itself the organisation had left no footprint anywhere on the internet (at least as far as I could ascertain). Nor could I find anything more about Tony al Taieb.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=326#respond' onclick='return addComment.moveForm( "comment-326", "326", "respond", "845" )' aria-label='Reply to wall of controversy'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-328">
		<div id="comment-328">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-328">
				January 28, 2017 at 7:13 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks for your kind words. On your question, hopefully someone else may have light to shed, as I don&#8217;t. Very interesting, though, and absence of any conspicuous trail is strong indicator that investigation is liable to be rewarding!<br />
Incidentally, your own blog has some fascinating items that I look forward to reading, but you don&#8217;t advertise them on Facebook do you?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=328#respond' onclick='return addComment.moveForm( "comment-328", "328", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-wallofcontroversy even depth-3 highlander-comment" id="li-comment-331">
		<div id="comment-331">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c16b2e509c2a2481067bbec5e0975b58?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://wallofcontroversy.wordpress.com' rel='external nofollow' class='url'>wall of controversy</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-331">
				January 29, 2017 at 1:12 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you and I hope you find something useful &#8211; if so please recycle as much as you like. Incidentally, I have since researched a little deeper into Tony al Taieb and turned up the following article: <a href="http://www.latimes.com/world/la-fg-c1-syria-names-20141113-story.html" rel="nofollow">http://www.latimes.com/world/la-fg-c1-syria-names-20141113-story.html</a> </p>
<p>And also this one: <a href="https://www.nytimes.com/2015/07/16/world/middleeast/a-syrian-parody-features-the-civil-war-and-is-stalked-by-it.html?_r=0" rel="nofollow">https://www.nytimes.com/2015/07/16/world/middleeast/a-syrian-parody-features-the-civil-war-and-is-stalked-by-it.html?_r=0</a></p>
<p>While Lambda Media were also behind this later AI campaign which promotes, amongst other things, the White Helmets: <a href="https://medium.com/amnesty-international/syria-conflict-voices-from-aleppo-c79920b029ac#.me4f3g6zl" rel="nofollow">https://medium.com/amnesty-international/syria-conflict-voices-from-aleppo-c79920b029ac#.me4f3g6zl</a> </p>
<p>In fact, the credits at the end of the AI promo linked above read &#8220;All images and testimonies for this article were supplied to Amnesty International UK by Lamba Media Production&#8221;.</p>
<p>Regarding social media, I have a friend who keeps nagging me to get on twitter because he uses it for his own campaign against the sell off of student loans &#8211; and it works for him. But then I suppose have steered clear of using both facebook and twitter (personally or for the blog) partly because have limited time to spare but also because I delude myself that I can somehow keep clear of the matrix!</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-farashah77 odd alt depth-2 highlander-comment" id="li-comment-334">
		<div id="comment-334">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5216787fc726d21e9ce278bedd3a26a7?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://thewallwillfall.wordpress.com' rel='external nofollow' class='url'>vanessa beeley</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-334">
				January 29, 2017 at 9:24 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Have you checked out wrongkindofgreen? and Cory Morningstar, need to check but I seem to remember she covered the &#8220;360 tour&#8221; etc. <a href="http://www.wrongkindofgreen.org/2014/09/17/syria-avaaz-purpose-the-art-of-selling-hate-for-empire/" rel="nofollow">http://www.wrongkindofgreen.org/2014/09/17/syria-avaaz-purpose-the-art-of-selling-hate-for-empire/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=334#respond' onclick='return addComment.moveForm( "comment-334", "334", "respond", "845" )' aria-label='Reply to vanessa beeley'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://alternative-news-network.net/syria-the-amnesty-international-scandal-smart-warmongers-and-terrorist-sympathizers/' rel='external nofollow' class='url'>SYRIA: The Amnesty International Scandal, ‘Smart’ Warmongers and Terrorist SympathizersALTERNATIVE NEWS NETWORK | ALTERNATIVE NEWS NETWORK</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.wrongkindofgreen.org/2017/01/29/how-we-were-misled-about-syria-amnesty-international/' rel='external nofollow' class='url'>How We Were Misled About Syria: Amnesty International | Wrong Kind of Green</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://aladinsmiraclelamp.wordpress.com/2017/01/30/wesley-clark-to-fox-news-bimbo-we-use-radical-islamists-for-foreign-policy-objectives/' rel='external nofollow' class='url'>Wesley Clark to Fox News Bimbo: &#8220;We use radical Islamists for foreign policy objectives&#8221; &#8211; aladdinsmiraclelamp</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-350">
		<div id="comment-350">
			<div class="comment-author vcard">
				<img alt='' src='https://i0.wp.com/graph.facebook.com/v2.2/557061467/picture?q=type%3Dlarge%26_md5%3D20d6a788f0caaa931280e5d6d00be484&#038;resize=40%2C40' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/557061467/' rel='external nofollow' class='url'>Paul Larudee</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-350">
				February 5, 2017 at 6:09 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Excellent work, Tim.  Keep it up.  I&#8217;ve put this on the Syria Solidarity Movement website and Facebook page</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=350#respond' onclick='return addComment.moveForm( "comment-350", "350", "respond", "845" )' aria-label='Reply to Paul Larudee'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-357">
		<div id="comment-357">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-357">
				February 6, 2017 at 10:42 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=357#respond' onclick='return addComment.moveForm( "comment-357", "357", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.syriasolidaritymovement.org/2017/02/06/how-we-were-misled-about-syria-amnesty-international/' rel='external nofollow' class='url'>How We Were Misled About Syria: Amnesty International &#8211; Syria Solidarity Movement</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-360">
		<div id="comment-360">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/29c91b7ee9737cba181c42729a212150?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Adrian D.</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-360">
				February 7, 2017 at 11:41 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I&#8217;m sure it can&#8217;t have escaped  your attention that Amnesty have today released a report into Saydnaya military prison &#8211; which has been covered extensively on the BBC and is (on 7th February) the major news story on the Guardian, with at least two opinion pieces (albeit with no commenting available).  </p>
<p>I was surprised to see that one of the pieces was written by their architecture correspondent, but it became clear why as the piece relied heavily on the practice of &#8216;Forensic Architecture&#8217; &#8211; a practice that I had not heard of, but will now be having a closer look at it&#8217;s evidential basis.  </p>
<p><a href="https://www.theguardian.com/commentisfree/2017/feb/07/saydnaya-prison-assad-slaugterhouse-amnesty-report-torture-mass-hangings" rel="nofollow">https://www.theguardian.com/commentisfree/2017/feb/07/saydnaya-prison-assad-slaugterhouse-amnesty-report-torture-mass-hangings</a></p>
<p><a href="https://www.theguardian.com/artanddesign/2016/aug/18/saydnaya-prison-syria-assad-amnesty-reconstruction" rel="nofollow">https://www.theguardian.com/artanddesign/2016/aug/18/saydnaya-prison-syria-assad-amnesty-reconstruction</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=360#respond' onclick='return addComment.moveForm( "comment-360", "360", "respond", "845" )' aria-label='Reply to Adrian D.'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-2 highlander-comment" id="li-comment-361">
		<div id="comment-361">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-361">
				February 7, 2017 at 11:52 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Yes, several people have been in touch about this. Although I haven&#8217;t had time to look properly, a glance at the BBC account of it is simply puzzling.  It calls it a &#8216;new report&#8217; but it relates to the period 2011-2015, and the architectural show is one from way back; BBC go on to say &#8216;Although it does not have evidence of executions taking place since December 2015, the group says it has no reason to believe they have stopped and that thousands more were likely to have died.&#8217;  Prior to that, on the basis of research by phone call, apparently, &#8216;Amnesty estimates that between 5,000 and 13,000 people were executed at Saydnaya over five years.&#8217;  So, basically, this report is worth whatever you think their estimates are worth. Why they are repackaging previous claims just now, of course, is probably the real question.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/?replytocom=361#respond' onclick='return addComment.moveForm( "comment-361", "361", "respond", "845" )' aria-label='Reply to timhayward'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-365">
		<div id="comment-365">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/29c91b7ee9737cba181c42729a212150?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Adrian D.</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-365">
				February 7, 2017 at 4:13 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Having read more of the Amnesty Saydnaya report now, it does appear to suffer from the issues you’ve raised for both Amnesty and MSF reports – predominantly the use of interviews taken abroad.  Some of the assertions made in the report are not referenced, while the references for others are dubious to say the least (for instance refering to a BBC post as a reliable description of the origins of the conflict FFS).  </p>
<p>Otherwise the estimates are supported by either reference to Amnesty’s previous reports, HRW, the UNHCR report and the Human Rights Data Analysis Group.  The latter group is interesting as they use reasonably complicated statistical analyses to produce an estimate, but rely upon just four sources the Syrian Network For Human Rights, The Damascus Center for Human Rights Studies, the Violation Documentation Centre and the Syrian Center for Statistics and Research.  </p>
<p>There are, as I commented on your MSF blog, definite questions about the SN4HR and it appears that Damascus group are very similar (US registered and affiliates to the International Coalition for the Responsibility to Protect).  The VDC have proven problems with their reporting too.  I hadn’t come across the last of these, but their website says that they were set up when the “revolution” started, are headquartered in Germany, appear to work only in opposition held areas and look like they have worked with Hand in Hand for Syria (of ‘Saving Syria’s Children’ infamy)  – make of that what you will, but it all looks like the usual circular stuff to me.  </p>
<p>Oh, and Amnesty still maintain that the Caesar photos are confirmation of the scale of the abuses – citing HRW’s very partial report as coroboration.  </p>
<p>The Forensic Architecture aspect did look interesting, but they interviewed only 5 people and used ear-witness approaches that (to an ex-human performance psychologist like me) seem wide-open for the kind of suggestion that bedevils the taking of eye-witness testimony.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-timhayward bypostauthor odd alt depth-3 highlander-comment" id="li-comment-366">
		<div id="comment-366">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/65da6a2a6ac2fd50185333932c532424?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://iptbeacon.wordpress.com' rel='external nofollow' class='url'>timhayward</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/#comment-366">
				February 7, 2017 at 8:29 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Moon of Alabama has published on this today: <a href="http://www.moonofalabama.org/2017/02/amnesty-report-hearsay.html" rel="nofollow">http://www.moonofalabama.org/2017/02/amnesty-report-hearsay.html</a></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/amnesty-internationals-war-crimes-in-syria/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://timhayward.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/23/amnesty-internationals-war-crimes-in-syria/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftimhayward.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d4c43091d" /></p>
<input type="hidden" name="genseq" value="1486508854" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://timhayward.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://timhayward.wordpress.com/2017/02/06/how-we-were-misled-about-syria-channel-4-news/">How We Were Misled About Syria: Channel 4&nbsp;News</a>
						</li>
					<li>
				<a href="https://timhayward.wordpress.com/2017/01/25/what-do-we-know-about-bashar-al-assad/">What do we know about Bashar&nbsp;Al-Assad?</a>
						</li>
					<li>
				<a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/">How We Were Misled About Syria: Amnesty&nbsp;International</a>
						</li>
					<li>
				<a href="https://timhayward.wordpress.com/2017/01/12/amnesty-internationals-mission-impossible/">Amnesty International: is it true to its&nbsp;mission?</a>
						</li>
					<li>
				<a href="https://timhayward.wordpress.com/2016/12/30/truth-a-casualty-neglected-by-medicins-sans-frontieres-msf-in-syria/">How We Were Misled About Syria: the role of Médecins Sans Frontières&nbsp;(MSF)</a>
						</li>
				</ul>
		</li>		<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://timhayward.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://timhayward.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://timhayward.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://timhayward.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://timhayward.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://timhayward.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://timhayward.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://timhayward.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://timhayward.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://timhayward.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://timhayward.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://timhayward.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://timhayward.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://timhayward.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://timhayward.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://timhayward.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://timhayward.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://timhayward.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://timhayward.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://timhayward.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://timhayward.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://timhayward.wordpress.com/2012/10/'>October 2012</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-16897"><a href="https://timhayward.wordpress.com/category/climate-change/" >climate change</a>
</li>
	<li class="cat-item cat-item-3992878"><a href="https://timhayward.wordpress.com/category/constitutional-politics/" >constitutional politics</a>
</li>
	<li class="cat-item cat-item-61464440"><a href="https://timhayward.wordpress.com/category/ecological-space/" >ecological space</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://timhayward.wordpress.com/category/environment/" >environment</a>
</li>
	<li class="cat-item cat-item-1750183"><a href="https://timhayward.wordpress.com/category/environmental-ethics/" >environmental ethics</a>
</li>
	<li class="cat-item cat-item-20992"><a href="https://timhayward.wordpress.com/category/fair-trade/" >fair trade</a>
</li>
	<li class="cat-item cat-item-608343"><a href="https://timhayward.wordpress.com/category/global-justice/" >global justice</a>
</li>
	<li class="cat-item cat-item-337"><a href="https://timhayward.wordpress.com/category/health/" >health</a>
</li>
	<li class="cat-item cat-item-2720"><a href="https://timhayward.wordpress.com/category/human-rights/" >human rights</a>
</li>
	<li class="cat-item cat-item-44424900"><a href="https://timhayward.wordpress.com/category/laudato-si/" >Laudato Si</a>
</li>
	<li class="cat-item cat-item-23378"><a href="https://timhayward.wordpress.com/category/political-philosophy/" >political philosophy</a>
</li>
	<li class="cat-item cat-item-1483327"><a href="https://timhayward.wordpress.com/category/prisoners-rights/" >prisoners&#039; rights</a>
</li>
	<li class="cat-item cat-item-2861702"><a href="https://timhayward.wordpress.com/category/responsible-investment/" >responsible investment</a>
</li>
	<li class="cat-item cat-item-4375570"><a href="https://timhayward.wordpress.com/category/rights-theory/" >rights theory</a>
</li>
	<li class="cat-item cat-item-18052"><a href="https://timhayward.wordpress.com/category/syria/" >Syria</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://timhayward.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-3934"><a href="https://timhayward.wordpress.com/category/war/" >war</a>
</li>
		</ul>
</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://timhayward.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://timhayward.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://timhayward.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://timhayward.wordpress.com/" title="Tim Hayward" rel="home">
					Tim Hayward				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6f9f648bf9bbf9a9a868ef902d5bc214">
	</div>
	<div class="grofile-hash-map-29c91b7ee9737cba181c42729a212150">
	</div>
	<div class="grofile-hash-map-65da6a2a6ac2fd50185333932c532424">
	</div>
	<div class="grofile-hash-map-7f648c7fc665d709a516910a4ede9d00">
	</div>
	<div class="grofile-hash-map-fa78434384e1d07407f62343e04536c1">
	</div>
	<div class="grofile-hash-map-38e09e88008e7cb9ec4f84f4170b300e">
	</div>
	<div class="grofile-hash-map-34b2b342f60628ff1e5535a6a6a47704">
	</div>
	<div class="grofile-hash-map-5216787fc726d21e9ce278bedd3a26a7">
	</div>
	<div class="grofile-hash-map-c16b2e509c2a2481067bbec5e0975b58">
	</div>
	<div class="grofile-hash-map-9df0059189256a399c57f9aaa60dd84e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/timhayward.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/timhayward.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/timhayward.wordpress.com\/","postID":"845","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41556485" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://timhayward.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tim Hayward" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/01/23/amnesty-internationals-war-crimes-in-syria/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/timhayward.wordpress.com\/2017\/01\/23\/amnesty-internationals-war-crimes-in-syria\/":845};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"41556485","siteName":"Tim Hayward","siteURL":"http:\/\/timhayward.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/timhayward.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftimhayward.wordpress.com%2F2017%2F01%2F23%2Famnesty-internationals-war-crimes-in-syria%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/timhayward.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8d083105bc\" \/>","referer":"https:\/\/timhayward.wordpress.com\/2017\/01\/23\/amnesty-internationals-war-crimes-in-syria\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/timhayward.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftimhayward.wordpress.com%2F2017%2F01%2F23%2Famnesty-internationals-war-crimes-in-syria%2F","postID":"845","shortlink":"http:\/\/wp.me\/p2OmJT-dD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/timhayward.wordpress.com\/845","statsLink":"https:\/\/wordpress.com\/stats\/post\/845\/timhayward.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 41 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/timhayward.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftimhayward.wordpress.com%2F2017%2F01%2F23%2Famnesty-internationals-war-crimes-in-syria%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/timhayward.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/timhayward.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftimhayward.wordpress.com%2F2017%2F01%2F23%2Famnesty-internationals-war-crimes-in-syria%2F","blog_id":"41556485","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41556485&v=wpcom&tz=0&user_id=0&subd=timhayward","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "timhayward.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41556485','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41556485','v':'wpcom','tz':'0','user_id':'0','post':'845','subd':'timhayward'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaRTZxNUJGa3BRVVpnK0FEalpwc19kcjQyR1R1VVcyYV9JS3BTQXdTMCtbWWJxa0FGMW80MEpmMnBlNHxqN2ZjS1pQK0laeHF0VDQwej9za3ZfSnViUXhDLlk/MFQzMldXWnZkVEx3X3VibXNlaUQ4TnlXZSVXZURMUltULEpmVC15aTA1a0V0ZngyaUNmdXxoeXp2c29MZVV1P0xwY2R1UFgmcD0rej1+WSxwTUlZeTYlNXBBU0lDY1hqfnVl'}]);
_stq.push([ 'clickTrackerInit', '41556485', '845' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
